עבור לתוכן
  • צור חשבון
  • מי אנחנו?

    שלום אורח/ת!

     
    שים לב - על מנת להשתתף בקהילה שלנו, להגיב ולפתוח דיונים חדשים, עליך להצטרף כחבר רשום.

    החברים שלנו נהנים מיתרונות רבים, כולל היכולת להשתתף בדיונים, להנות מהגרלות ומבצעים לחברי האתר, ולקבל מידי שבוע את התכנים הבולטים שלנו ישירות במייל.

    לא אוהבים שמציקים לכם במייל? ניתן להירשם לאתר אך לוותר על הרישום לעידכוני המייל השבועיים.

ארכיון

דיון זה הועבר לארכיון ולא ניתן להוסיף בו תגובות חדשות.

Moo

בעיה בלוח גיגהביט GA-7VRXP בהתקנה

Recommended Posts

קיבלתי היום את הלוח והרכבתי אותו, וברגע שהדלקתי את המחשב הוא כותב DETECTION וכאילו מריץ משהו כזה \ : \ : כאילו בודק משהו

ואחרי זה רושם :

MBU| tra 133 (PDC20276) Bios is no drives attached

והוא לא מציג את המסך עם הלוגו של גיגהביט ולא מריץ את הזיכרון ורושם "כדי להיכנס לביוס לחץ F1".

ישר עובר לכונן A ומחפש דיסקט וכאילו הכל כרגיל...

ובאמת הכל כרגיל התקנתי והכל בסדר

מה הבעיה הזו?? מה לעשות<??

תודה מראש!

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

הוא לא מוצא את הכונן הקשיח שלך!

תלחץ ריסט ותלחץ del להיכנס לביוס אחר כך תלחץ על ide hdd asuto dection ואם הוא לא מוצא לך שמה את הדיסק הקשיח אז תבדוק חיבוריo ו master ו slave

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

אם אתה עובד אם הf6 יש איתו בעיות מוזורת!

אז אני מציע לך להחליף לf4 והכל יעבוד מו שצריך!

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

בטח שהוא מוצא את הדיסק קשיח

עכשיו אני עליו

כבר מותקן עליו והכל

מה זה F4 F6

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

f4 and f6 זה גירסות של הביוס!!!!

גם לי יש את הלוח הזה ואם יש לך שאלות דבר איתי 127680243

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

גירסת ביוס F6 מיועדת בעיקר ל WinXP.

אם קיבלת את הלוח עם גירסת F6, כנס לאתר של Gigabyte ותוריד את הדרייברים העדכניים ללוח.

(החלפת הדרייברים תעזור בדרך כלל אם נתת למחשב שלך למצוא לבד את הדרייברים של ה Chipset ושל ה Bus)

אתר Gigabyte:

www.gigabyte.com.tw

בהצלחה,

אביחי.

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

ארררר.... לי זו פשוט נשמע כמו "בעיה" ב RAID. הפעלת את הרייד והוא לא מוצא כוננים מחוברים לזה. פשוט (אם אתה לא משתמש בו, כמו במקרה זה) סגור אותו, זה ג'אמפר (אם אני לא טועה) על הלוח, זה הכל.

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

יש לי את אותו לוח.. וגם לי זה היה כותב את אותו הדבר..

אכן זו בעיה עם ה-RAID... פשוט תבטל את ה-RAID דרך הביוס ותראה איך זה נעלם.

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

סידרתי את זה

מה ששניתי בביוס זה ב Integrated Peripherals

Onboard Promise Chip

מ ATA

שניתי לDisable

וזה הסתדר

שתף דיון


קישור ישיר להודעה
שתף באתרים אחרים

×
  • צור חדש...
Back to top button
Close
Close