תקלה|מחשב חדש קופא - תמיכה טכנית למחשבים - HWzone פורומים
adplus-dvertising
עבור לתוכן
  • צור חשבון
  • מי אנחנו?

    שלום אורח/ת!

     
    שים לב - על מנת להשתתף בקהילה שלנו, להגיב ולפתוח דיונים חדשים, עליך להצטרף כחבר רשום.

    החברים שלנו נהנים מיתרונות רבים, כולל היכולת להשתתף בדיונים, להנות מהגרלות ומבצעים לחברי האתר, ולקבל מידי שבוע את התכנים הבולטים שלנו ישירות במייל.

    לא אוהבים שמציקים לכם במייל? ניתן להירשם לאתר אך לוותר על הרישום לעידכוני המייל השבועיים.

תקלה|מחשב חדש קופא


K1ko7
 Share

Recommended Posts

אהלן חברים,

הרכבתי ממש חדש לגמרי כל הרכיבים חדשים מקופסא חוץ מהזכרונות והכרטיס מסך.

חשוב לציין שהזכרונות עברו טסט של שעה בערך בmemtest הכל עבר כמו שצריך.

מעבד עבר בcinebench.

כרטיס מסך גם עבר.

המפרט:

mobo: x570 elite wifi

cpu: 5 5600x

ram: lpx vengeance 2x16 3200mhz cl16

gpu: gtx 1060 6g

psu: 750w ga

storage: smasung evo 860 500g

+ 1tb hdd

 

מפרסם סרטון שמסביר ומראה בדיוק מה התקלה אשמח שתקדישו את הדקה וחצי :)

פשוט עברתי את כל המבחנים, בדקתי הכל, התקנתי מחדש ווינדאוס ניסיתי לבדוק שוב את הרכיבים שהכל מורכב כמו שצריך + הטמפ' נבדקות באופן קבוע והכל בגדר הנורמה.

מעבד - 35-60 מעלות

כרטיס מסך - 40+- מעלות

https://streamable.com/ikocth

תודה מראש לעוזרים אני תקוע עם התקלה כבר המון זמן, התייעצתי ושאלתי בקבוצות בפייסבוק אף אחד לא הצליח לפתור..

קישור לתוכן
שתף באתרים אחרים

  • תגובות 64
  • נפתח בתאריך
  • תגובה אחרונה

משתתפים בולטים בדיון

משתתפים בולטים בדיון

תמונות מצורפות

ציטוט של A-10

 

שעה ?

תריץ 6 - 8 שעות ותחזור.

בלי קשר, נשמעת לך כמו תקלה של זכרונות?

אני יודע גם שהרכיב עצמו של הזכרונות במיוחד של הוא יחסית עמיד ולרוב אין בו בעיות חוץ מאם הוא יושב לא טוב אבל את זה וידאתי.

קישור לתוכן
שתף באתרים אחרים

זיכרונות / ההגדרות שלהם הם בד"כ החשוד המיידי.

לכן,תעביר את הבדיקה במשך כמה שעות,

עם ההגדרות הנוכחיות ועם הגדרות הדיפולט של ,

או נכון יותר הגדרות בטוחות.

קישור לתוכן
שתף באתרים אחרים

ציטוט של A-10

זיכרונות / ההגדרות שלהם הם בד"כ החשוד המיידי.

לכן,תעביר את הבדיקה במשך כמה שעות,

עם ההגדרות הנוכחיות ועם הגדרות הדיפולט של לוח אם,

או נכון יותר הגדרות בטוחות.

אני אריץ שוב בדיקה שתרוץ כל הלילה.

בגדול מבחינת הגדרות כלליות:

זכרונות על פרופיל xmp של 3200mhz

והמעבד 4.5ghz / 1.2v כדי לשמור על יציבות בינונית.

 

קישור לתוכן
שתף באתרים אחרים

תריץ עם XMP וגם ללא.

ותוריד את המתח למעבד לדיפולט שלו.

קודם שהכל יעבוד יציב.

אח"כ תעלה רכיב רכיב.

קח את הזמן.

אולי גם לפני הבדיקות תוציא את הזיכרונות ותנקה את המגעים

שלהם עם מגבון תינוקות. תייבש ותחזיר לסלוטים.

 

בהצלחה.

קישור לתוכן
שתף באתרים אחרים

ציטוט של A-10

תריץ עם XMP וגם ללא.

ותוריד את המתח למעבד לדיפולט שלו.

קודם שהכל יעבוד יציב.

אח"כ תעלה רכיב רכיב.

קח את הזמן.

אולי גם לפני הבדיקות תוציא את הזיכרונות ותנקה את המגעים

שלהם עם מגבון תינוקות. תייבש ותחזיר לסלוטים.

 

בהצלחה.

אחלה אחי מעריך את הייעוץ,

בתור התחלה באמת אריץ את הבדיקה עם xmp,

לגבי הclock והvoltage להחזיר את שתיהם לauto בשביל הבדיקה?
וכשאתה אומר לעלות רכיב רכיב אתה מתכוון לעשות את הבדיקה 6-8 שעות לכל רכיב בנפרד? זה ייקח לי ימים..

ולגבי המגעים אתה מתכוון למגעים של הסטיקים עצמם נכון? לא לסלוטים על הלוח.

קישור לתוכן
שתף באתרים אחרים

ציטוט של K1ko7

לגבי הclock והvoltage להחזיר את שתיהם לauto בשביל הבדיקה?

כן.

 

ציטוט של K1ko7

וכשאתה אומר לעלות רכיב רכיב אתה מתכוון לעשות את הבדיקה 6-8 שעות לכל רכיב בנפרד? זה ייקח לי ימים..

לא.

התכוונתי אחרי שהכל יעבוד לך יציב, תוכל להמהיר כל רכיב בנפרד.

 

 

ציטוט של K1ko7

 

ולגבי המגעים אתה מתכוון למגעים של הסטיקים עצמם נכון? לא לסלוטים על הלוח.

כן. מגעים בסטיקים עצמם.

קישור לתוכן
שתף באתרים אחרים

ציטוט של HelpSupport

הייתי בודק גירסת ביוס - הביוס האחרון F34 - בדוק לגירסה בלוח שלך.

https://www.gigabyte.com/il/Motherboard/X570-AORUS-ELITE-WIFI-rev-1x/support#support-dl-bios

שלי f32 שדרך אגב דרך ממני לעדכן את הלוח ללא מעבד כי הגירסאות לפני זה לא תומכות בסדרה החדשה של הryzen.

ואחרי בדיקות באותו זמן ראיתי שלא ממליצים לעדכן לf34 שהיא הגירסא החדשה ביותר.

קישור לתוכן
שתף באתרים אחרים

ציטוט של A-10

כן.

 

לא.

התכוונתי אחרי שהכל יעבוד לך יציב, תוכל להמהיר כל רכיב בנפרד.

 

 

כן. מגעים בסטיקים עצמם.

הרצתי את הבדיקה בלילה, היא נעצרה אחרי 4.5 שעות והכל עבר.

IMG_20210705_093816.jpg

קישור לתוכן
שתף באתרים אחרים

ציטוט של A-10

באילו הגדרות ?

 

הדיפולט ? עם XMP  או ללא ?

זה בלי שנגעתי בהגדרות בכלל.
עם xmp.

הרי חשוב לבדוק את הרכיבים במצב ההגדרות כרגע לא? כי עם ההגדרות האלו התקלה קורית.

קישור לתוכן
שתף באתרים אחרים

ציטוט של A-10

כן ולא.

היות ויצא בסדר, אז כן.

אם לא היה בסדר אז לא.

 

בתכל'ס, חזרת לנקודת ההתחלה.

 

אולי תבדוק איך זה פועל עכשיו ?

 

לא שיניתי כלום לא מאמין שזה יסתדר סהכ עשיתי שוב את הבדיקה שיצאה בסדר..
התקלה גם מגיעה באופן רנדומלי יכול לקרות לי 3 פעמים ביום ויכול לקרות לי פעם ב3 ימים, אין לה חוקיות חחח

קישור לתוכן
שתף באתרים אחרים

הצטרפ/י לדיון

בשלב זה תוכל/י להצטרף לדיון, ולאחר מכן להצטרף לקהילה שלנו. אם כבר יש לך חשבון אצלנו, אנא התחבר/י עכשיו על מנת להגיב תחת שם המשתמש שלך.
לתשומת לבך: התגובה תופיע לגולשים לאחר אישור של צוות הנהלת הפורומים.

אורח
הוסף תגובה

×   התוכן שהודבק הוא עם עיצוב.   הסר עיצוב

  Only 75 emoji are allowed.

×   הקישור שלך הוטמע אוטומטית.   הצג כקישור רגיל

×   התוכן הקודם שלך שוחזר אוטומטית.   נקה הכל

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
  • צור חדש...

בראש החדשות:

חדש באתר