תוכן cmicky86 - HWzone פורומים
עבור לתוכן
  • צור חשבון

cmicky86

משתמש רשום
  • מספר הודעות

    265
  • הצטרפות

  • ביקר לאחרונה

כל דבר שפורסם על-ידי cmicky86

  1. אני הייתי מנסה לבדוק עם מסך אחר - מנסה לחבר HDMI ליציאה אחרת. מחבר את המסך ל-DVI ורואה אם יש שינוי כלשהו בזמן העלייה של המסך. זה יכול להיות משהו במסך ויכול להיות משהו בכרטיס מסך
  2. היי, יכול להיות שבאמת מדובר בתקלה במחשב - מחשב לא צריך להתחמם עד כדי כך ( לפי התיאור ) אני הייתי לוקח את המחשב למעבדה שיבדקו אותו בכל מקרה במסגרת האחריות - לא כדאי לפתוח את המחשב לבד, בטח לא כשיש עדיין אחריות על המוצר. תנו ליצרן לתקן את המחשב ושיגידו לך בסוף מה קרה, מאוד מסקרן למה מחשב מתחמם ככה - יכולות להיות המון אפשרויות לזה
  3. במידה ויש במחשב שלך עוד כרטיס מסך On-board מובנה ב-Motherboard צריך לבדוק שהכרטיס מוזהה ב-Bios ושהוא הכרטיס מסך הדיפולטי שמוגדר. במידה והלוח ישן - מומלץ לבצע ניקוי מגעים עם קומפרסור - אם אין אפשר לקנות בחנות מחשבים פחית כמו קומפרסור מומלץ גם לנקות עם אלכוהול את הפינים של הכרטיס מסך. האם הלוח עובר POST בהפעלה ? במידה ואין POST תנסה לעשות Hard-reset ל-Bios ע"י הוצאת המחשב מהחשמל והוצאת סוללת CMOS לדקה
  4. חכמי ומומחי הפורום - לפקודתך רב פקד משה ... בכל מקרה , תוכל לשלוח לי צילומי מסך שאוכל לראות על מה מדובר ? לא כל כך הבנתי ממה שרשמת לי פה בהצלחה
  5. תבצע עדכון למערכת הפעלה - עדכונים למערכת הפעלה פותרים 95% מהתקלות מסוג זה תפעיל את הנקודות שחזור מחדש , נ.ב - אתה יכול ליצור נקודות שחזור בעצמך , כנראה מחקת בטעות או לחצת על משהו שאיפס את זה קשה לי באמת לענות על זה כשאין לי מושג מה אתה עושה על המחשב שלך ומה באמת חיפשת שם בהגדרות ... תיצור מחדש נקודות שחזור וזהו ... בהצלחה
  6. תנסה 1.מחשב 2.חיבור לאינטרנט 3.עכבר ומקלדת 4. כוס שוקו חם
  7. מזל טוב על המחשב החדש !!! דבר ראשון - תעדכן את מערכת ההפעלה שלך עד הסוף , ואפילו אחרי שעשית עדכון - ועשית הפעלה מחדש למחשב , תמשיך לבדוק עדכונים , לאחר שתתקין את כככככככל העדכונים המחשב יציג לך ( אין יותר עדכונים ) , תנסה לעדכן דריברים של הכ.מסך לגרסא האחרונה ( מאתר היצרן ב.ל.ב.ד ) במידה ואתה לא יודע מי היצרן , תוריד CPU-Z ותבדוק בהצלחה
  8. בפוסט הזה כבר מישהו רשם שיש לו פחות או יותר את אותה התקלה כמו שלך , אז תבדוק ותראה מה אני עניתי לו ותנסה לעשות גם בעצמך - תעשה העתק הדבק לקישור שאני רושם פה , https://hwzone.co.il/community/topic/601180-%D7%91%D7%A2%D7%99%D7%94-%D7%91%D7%92%D7%95%D7%92%D7%9C-%D7%9B%D7%A8%D7%95%D7%9D-%D7%A1%D7%99%D7%A1%D7%9E%D7%90%D7%95%D7%AA-%D7%95%D7%A0%D7%AA%D7%95%D7%A0%D7%99-%D7%9B%D7%A0%D7%99%D7%A1%D7%94-%D7%90%D7%97%D7%A8%D7%99%D7%9D-%D7%A0%D7%9E%D7%97%D7%A7%D7%99%D7%9D-%D7%9B%D7%9C-%D7%94%D7%96%D7%9E%D7%9F-%D7%91%D7%9C%D7%99-%D7%A1%D7%99%D7%91%D7%94/?tab=comments#comment- 5195859 . .
  9. היי , לפי מה שאתה מתאר , מדובר בבעיית לאגים , יכול להיות שמישהו משתמש באינטרנט וגורם לך לאיטיות ? האם אתה מחובר לספק הכי חרא בארץ ? ( נטויז'ן ) ? תתחבר לאינטרנט של הוט - 200MB חיבור MPLS עם בזק בינלאומי או בבזק - חיבור 100MB עם ספק בזק בינלאומי - וחבילת גיימינג בעשרה ש"ח ( אני יודע כי יש לי את החבילה ) זה לא נראה לי בעיית חומרה - ולגביי מה שאמרת על המעבד , גם מכונית יכולה להגיע ל-200 קמ"ש , ועדיין נוסעים 90 קמ"ש בכביש בין עירוני ( הזקנים מבניינו ) זאת אומרת - מעבד יכול להגיע לרמה מסויימת , אך היצרן מוריד טיפה את העוצמה שלו ע"מ למנוע התחממות ייתר ושריפת המעבד ורכיבים נוספים במחשב שלך , אם אתה רוצה לנצל את מלוא היכולת של המחשב שלך , תוכל לבצע OVER CLOCK אבל זה רק אם אתה משקיע בקירור נורמאלי במחשב שלך , כי אחרת - מסך כחול כל כמה זמן והמחשב יילך לאחר שנה שנתיים בהצלחה
  10. 2 - הגדרות AV - ANTI-VIRUS לאחר הדברים שלך , הדברים שהכי מומלץ בשבילך זה : 1. להוריד REVO - ולהסיר את כרום עם התוכנה של REVO מה זה REVO - תוכנה שמסירה תוכנות אחרות בצורה עמוקה , כולל תיקיות משנה ומפתחות מהרג'יסטרי וככה יוצא שאתה מסיר את התוכנה CHROM ו-REVO מוודאת שכל הקבצים והנתונים הקשורים ל-CHROM יימחקו מיד מהמחשב שלך , מה שלא קורה בהסרה רגילה ( כי תמיד נשארים תיקיות והגדרות במחשב של התוכנה שמחקת ) עם REVO , כל זכר ל-כרום על המחשב שלך יימחק וככה תוכל להתקין שוב כרום במחשב כאילו זאת הפעם הראשונה שאתה מתקין כרום 2. לאחר מכן - תעשה הפעלה מחדש למחשב 3. נסה להוריד מחדש את כרום ולהתקין אותו מחדש , 4. שוב ריסט למחשב 5. תפתח את הכרום - אבל אל תיכנס עדיין לחשבון GOOGLE שלך בכרום , תבדוק אם זה תקין או לא 4. לאחר שבדקת אם תקין - תכניס את הפרטי GOOGLE שלך לתוך הכרום ותנסה לראות האם הבעיה חוזרת בהצלחה
  11. הסורק של DEFENDER זה סורק פשוט, ולא ממש מעודכן כמו שאר האנטיוירוסים שמשלמים עליהם אם אתה משתמש רק ב-DEFENDER סביר להניח שיש לך איזה 50 וירוסים על המחשב או רוגלות ואין לך אפילו מושג מזה ... בפקודה קלה מרחוק אני יכול לבטל לך את ה-DEFENDER ולא תוכל לדעת , ותוך כמה שניות , אוכל להפעיל לך את המצלמה , את המיקרופון , למחוק ולהפעיל קבצים ולהעביר למחשב שלך קבצים והכל בלי שאתה יודע מזה ... עצה שלי ? אפילו AVG FREE עדיף על DEFENDER בהצלחה
  12. נדמה לי כבר שאלתי אותך את זה בעבר , אבל אם לא אז אני שואל האם התקנת VMWARE TOOLS ? האם התקנת את התוספות ENHANCEMENT כשהתקנת את ה-VMWARE ? והאם בביוס מופעל לך האופציה - virtualization technology ?
  13. אהה , האם זה הכונן שיש לך ? https://kbimg.dell.com/library/KB/DELL_ORGANIZATIONAL_GROUPS/DELL_GLOBAL/Content%20Team/M_2%20Keys.jpg ( פלוס מינוס ) , אם הלוח לא מזהה , צריך לבדוק , 1. תנסה כונן SSD אחר 2. תנסה לחבר את הכונן שלך למחשב אחר 3. תנסה לבצע איפוס ל-BIOS ( ג'ימפור ) 4. תנסה להריץ דיסק התקנה של WIN 10 ותראה אם ההתקנה של WINDOWS מזהה את הכונן SSD שלך בהצלחה
  14. אכן בדקתי וזה נכון , הם מוציאים כל שניה גרסא חדשה כנראה ... חחח , טוב לדעת :)
  15. לפני שניה הם יצרו SERVER 2016 , איך הספיקו להגיע ל2019? מייקרוסופט האלה , הזויים ... בהצלחה
  16. כמה שאלות פשוטות שלא ראיתי ששאלו אותך , 1. האם ניסית לראות דפדפנים אחרים לראות אם הבעיה חוזרת שם ? 2. האם ניסית לחבר את המחשב עם כבל רשת ולבדוק אם הבעיה חוזרת על עצמה ? 3. האם ניסית לבדוק את הגדרות ההצפנה בראוטר שלך ? 4. האם חיבור ה-WIFI שלך הוא יציב ומלא או עם קו אחד ? 5. האם חיבור ה-WIFI שלך הוא 2.5 G או 5 G ? 6. באיזה ראוטר אתה משתמש ? 7. האם בדקת את הגדרת ה-TTL ?
  17. יכול להיות שבגלל שהציוד של הוט מוגדר לעבוד ולזהות אך ורק ציוד של הוט ... בתור אחד שכותב תוכנה , - APPLE למשל עושים את זה מלא , אם תקנה היום 2 אייפונים חדישים , ותפתח אותם ורק תחליף בין שתי המצלמות לא נגיד תחבר לו מצלמה אחרת , תחליף בין 2 מצלמות של 2 אייפונים מאותו הדגם אחד לאחד זה לא יעבוד , משום של-APPLE יש הגנה , אולי ככה זה גם בהוט - לך תדע ... במידה וזה לא המצב - במידה והמוקה יש לה ממשק שליטה וובי , תבדוק את ההגדרות של המוקה של הוט ותנסה להעתיק את אותם הגדרות גם למוקה החדשה שלך בהצלחה
  18. בדרך כלל זה יכול לקרות כשיש רוגלה על המחשב , תנסה לבדוק עם MALWARE BYTES או ESET ( עדיפות לרשיון חוקי ) אם יש לך איזשהי רוגלה מסויימת שנכנסה לך למחשב , בהצלחה
  19. אגב - אפשר להגיד שיש לך מחשב דיי נקי , לעומת אנשים אחרים ( לא נציין מי ) . דבר נוסף - קח את המחשב שלך לבדיקה אצל טכנאי מחשבים לפי שאתה יוצא בהצהרות שהכרטיס קול המובנה שלך תקול ... לפי מה שנראה - הלוח שלך מאווווווווווווווד ישן ... אין לך קבלים סינים , זרוק את הלוח , תרכיב אחד חדש , עם מעבד I 3 הלוח החדש לא צריך לעלות יותר מ-300 ש"ח
  20. לפי מה שזה נראה 1. תבדוק בחיבור המסך למחשב אחר כדי לראות שהבעיה היא לא באמת במחשב 2. על פי מה שזה נראה יש בעיה במסך עצמו , זאת בעיה שדיי קוראת במסכים ישנים , כנראה התפוצץ לך קבל במסך שגורם לאי סדירות בעוצמת החשמל שמגיע לרכיבים שונים בתוך המסך מה שיכול לגרום לריצודים ועיוותים כמו שאתה מציג בסרטון תבדוק את המסך עם מחשב אחר , ואם עדיין אותה בעיה , קח את המסך לתיקון או שתקנה מסך חדש שיהיה בהצלחה
  21. 1. תמחוק את הכרום ותוריד את הכרום מחדש מהאתר שלהם בהורדה ישירות 2. תנסה לבדוק את ההגדרות של ה-AV שלך , יכול להיות שהוא מוגדר לא לשמור סיסמא 3. תבדוק את הגדרות הדפדפנים שלך , יכול היות רשום שם לא לשמור סיסמא הגדרות - זה הדבר היחידי שיכול לעלות לי לראש בנוגע לבעיה אצלך , בהצלחה
  22. זה שתחבר מפצל לא אומר שזה יעבוד , השאלה איך המערך החשמלי של אותם אוזניות בנוי , תצלם תמונה של האוזניות והכבל שלהם לראות איך הוא בנוי , ואז נוכל להיות יותר חכמים , ככה על רגל אחת , בלי תמונה ובלי יותר מדי מידע לצערי אין לי איך לעזור לך אבל שיהיה הרבה הרבה בהצלחה
  23. 1. תפרק את כל המחשב 2. תעשה ניקוי מגעים 3. תבדוק שאין קבלים נפוחים או מפוצצים על הלוח עצמו 4. כשאתה מחבר את המחשב חזרה , תוודא שאתה מחבר נכון את כל החלקים ומהדק אותם בדיוק כמו שצריכים להיות 5. תנסה לנקות את האבק עם לחץ אוויר בהצלחה
  24. התמונת מסך שהעלאת לא ממש אומרת לי משהו , האם ה-BIOS מזהה את הדיסק קשיח שלך ? בלוח - האם הדיסק קשיח מחובר ב-SATA ל-SLOT 1 ? במידה ולא , נתק את הדיסק קשיח וחבר אותו לסלוט SATA 1 ( במידה ומדובר בכונן C ) ( לא משנה אם מדובר ב-SSD או ב-HDD ) בהצלחה
  25. נכון לתאריך 11.18.2020 - הגרסא האחרונה של אובונטו זה 20.4 - איך הגעת ל-20.10 ? האם הורדת UBUNTO מהאתר שלהם ? קישור להורדת התוכנה : https://ubuntu.com/download/desktop איזה גרסא של VMWARE יש לך ? כמה זכרון RAM אתה מגדיר במכונה שאתה מפעיל ? מה נפח ה-HDD שאתה מגדיר ? והאם אתה מתקין את ה-VMWARE TOOL שצריך להתקין בכל מכונה חדשה ? ( גם ב-UBUNTO )
×
  • צור חדש...