עבור לתוכן
  • צור חשבון

fab2244

משתמש רשום
  • מספר הודעות

    8
  • הצטרפות

  • ביקר לאחרונה

  • זמן מחובר

    20יום 10ש' 10דק' 55שנ'

דירוג

0 ניטרלי

אודות fab2244

  • דרגה
    Zone NewUser

מידע נוסף

  • מין
    זכר

מבקרים אחרונים

הצגת המבקרים בפרופילך מנוטרלת, ולא ניתן לראות מי ביקר לאחרונה בפרופיל שלך.

  1. ברגע שחיברתי אותו כמו שצריך, החיבור הסתנכרן אוטומטית לג'יגה. תודה
  2. ivan תודה, מסתבר שהכבל לא היה מחובר כמו שצריך. כנראה כשהטכנאי הגיע להתקין את המודם החדש, הוא לא הכניס עד הסוף את המחבר. בכל אופן התכוונתי האם אוכל להגיע עד ל500 מגה כמו שמציע לי החבילה באמצעות כרטיס רשת חיצוני. תודה לכולם
  3. ביטלתי את ה- autotuning ועדיין הכרטיס רשת לא מסתנכרן לג'יגה. שתי שאלות בקשר לזה: יכול להיות שהתמיכה הרשמית של ג'יגהבייט כבר הסתיימה ולכן אין דרייבר רשמי עבור ווינדוס 10? אם ארכוש כרטיס רשת נפרד כמו שהוצעה למעלה, האם אוכל להיות בטוח שאגלוש במהירות של חבילת האינטרנט? מישהו כבר נתקל בבעיה דומה והצליח לפתור אותה בעזרת כרטיס רשת נפרד? תודה
  4. תודה לכולם על העזרה!! מחר כנראה אפנה לתמיכה הטכנית של הוט, נראה מה הם אומרים.
  5. הדרייבר שבלינק מותקן כרגע במחשב ועדיין לא מצליח לסנכרן אותו ל1Gb , תקוע על 100Mb
  6. הכבל הוא עגול. במתאם רשום 100 mb, ניסיתי לשנות דרך הגדרות הדופלקס בהתחלה לג'יגה ולא עבד ואז החזרתי לאוטומט, גם לא עבד. העניין הוא, שלפני התקנה של הווינדוס החדש, הייתי מקבל מהירות מלאה. הדבר היחיד שהשתנה זה רק הווינדוס. מבחינת החיבורים גם הכל תקין
  7. מבחינת הכבל הכל תקין, יש לי cat6. הדרייבר מעודכן.
  8. היי, לפני חודש התקנתי ווינדוס 10 פרו על מחשב נייח, לפניו היה ווינדוס 7. לפני השדרוג, הייתי מגיע למהירות שקרובה ל500 מגה, עכשיו לכל היותר 95 מגה. יש לי מחשב נייד שגולש על ווי פיי 5 וגם הוא מגיע למהירות שקרובה ל500. ניסיתי לסנכרן את כרטיס הרשת ל 1Gb ללא הצלחה, נשאר על 100. מפרט המחשב: i5 -3570 gigabyte h77-ds3h כרטיס רשת Qualcomm Atheros AR8151 מה ניתן לעשות בנידון? תודה
  9. law89 היי, אפשר לדעת לאיזו חברה, תשתית וספק, עברת? אני בהוט עם ספק 012 ועם אותה הבעיה. תודה
×
  • צור חדש...
Back to top button
Close
Close