עבור לתוכן
  • צור חשבון

mickeydi

משתמש רשום
  • מספר הודעות

    7
  • הצטרפות

  • ביקר לאחרונה

  • זמן מחובר

    1יום 37דק' 41שנ'

דירוג

0 ניטרלי

אודות mickeydi

  • דרגה
    Zone NewUser
  • יום הולדת 01/01/1980

מבקרים אחרונים

הצגת המבקרים בפרופילך מנוטרלת, ולא ניתן לראות מי ביקר לאחרונה בפרופיל שלך.

  1. עבד אחרי reset ע"י הוצאת הסוללה. עכשיו לטפל בבעיה שהגרסאות החדשות של אובונטו לא תומכות ב 5700 XT. לגבי הבורג, אני אבדוק אצלי במעבדה. אני מניח שM2 מתייחס גם לגודל של הבורג. נכון?
  2. וכשאני אומר לא מספיק חכם, אני מתכוון לא מספיק חכם לתת למישהו שמבין לעשות את זה. מעבד רייזן 3600 לוח אם B450 של MSI. דגם Gaming plus max. זכרון 2X8 של Corsair במהירות 3000. בדקתי באתר של MSI שהדגם הספציפי של הזכרון תואם ללוח האם. לאחר ההרכבה הפעלתי את המחשב. קיבלתי מסך הגדרה ראשונית של הביוס. הביוס הראה שהמעבד רץ במהירות הסטנדרטית של 3600 Mhz. התקן SSD זוהה. ראיתי שיש רק 8Gb זכרון, ומאוחר יותר אכן ראיתי שאחד הסטיקים לא יושב טוב (זה סודר מאוחר יותר ולכן כנראה אינו מקור הבעיה). הזכרון הוגדר למהירות 2133Mhz. בחירה של OC אוטומטי כיוונה אותו ל3600. שמרתי ואתחלתי. לא הופיע שום דבר על המסך. המאוורים פועלים (מעבד ומארז). הLED בכרטיס המסך ולוח האם פועל. לא היה שום DOK עם מערכת הפעלה אבל עדיין הייתי מצפה לראות משהו על המסך. אני רוצה לציין שהייתה לי בעיה עם התקנת המאוורר מבחינת התקנת התושבת כפי שצריך, לכן גם אחרי ששמתי משחה טרמית, היו מספר פעמים שהמאוור נותק מהמעבד. יכול להגרם למעבד נזק מכך? עבדתי עם כפפות לאטקס כדי למנוע נזק אפשרי מחשמל סטטי. האם ייתכן שהגדרת מהירות הזכרון הנ"ל בעייתית ולכן האתחול נתקע? האם אתחול של הביוס לברירת מחדל הוא דבר שכדאי לנסות? אין שום צפצוף כשאני מפעיל את המחשב. לא זוכר אם היה באחתול הראשון (לפני הגדרת הביוס). כן, אני יודע שאני אדיוט. אין צורך לחזור על זה בתגובות. תודה מראש. נ.ב איפה אפשר להשיג בורג לתושבת שמחזיקה התקן NVME? הדבר הזה ממש קטן ונפל לי וגורלו אינו ידוע.
×
  • צור חדש...
Back to top button
Close
Close