תוכן noam1979 - HWzone פורומים
עבור לתוכן
  • צור חשבון

noam1979

משתמש רשום
  • מספר הודעות

    195
  • הצטרפות

  • ביקר לאחרונה

כל דבר שפורסם על-ידי noam1979

  1. מעדכן כמו שאמרתי אז .....לפי המעבדה כרטיס ה NVME היה דפוק והוחלף , מקווה שיעזור לאנשים אחרים שנתקלים באותה הבעיה בעתיד. ושוב המון המון תודה לכל מי שהקדיש מזמנו וניסה לעזור , מעריך זאת מאוד!
  2. המחשב נילקח למעבדה ניראה מה ימצאו , כמובן שאעדכן למען הקהילה
  3. התקנתי את הוינדוס על כונן אחר ואין שום זכר ל NVME במנהל הדיסקים ......מה שאני אומר שאני לא יכול לעשות CLONE לכונן שאני לא מזהה לא דרך וינדוס שמותקן בכונן SSD ולא ב LIVE CD.
  4. אין מה להצטער ניסינו! המון המון תודה על העזרה זה ממש לא מובן מאליו!!!!! אני יעדכן ברגע שאני ידע מה הבעיה
  5. כבר ניסיתי ללא הצלחה .... איזה אתגר נכון , לא ניתקלתי עוד בדבר כזה בסוף אין ברירה וכניראה משהוא תקול , הכי הרבה שיקח לחנות שיבדקו לוח אם וכרטיס .
  6. ניסיתי הוא לא מופיע..... ושאני מחבר את הדיסקים רק הם מופיעים(בתמונה דוגמה אם הדיסקים מחוברים כמובן)
  7. בעמוד הראשון למעלה יש תמונה אני יסביר, יש מישהוא שבנה את המחשב (פעם ראשונה שלו) , אני בעל ניסיון של איזה 16 שנה , אז הוא הביא לי את המחשב שהוא בנה כדי להתקין וינדוס על המחשב , ה NVME חדש לגמרי כך גם הלוח אם , שאר הדיסקים הגיעו מהמחשב הקודם שלו , עוד הוא אמר לי שבהתחלה זה העלה את הוינדוס שלו הישן מאחד הכוננים והוא ראה שם את הכונן 970 EVO ושניסה לגשת אליו זה נתן לו הודעת שגיעה (איך ראה אותו והיה לו גישה בלי לאתחל אותו אני לא יודע, קשה לי להאמין שהוא מכיר את מנהל הדיסקים אבל אולי כן)..... אבל מה שהתריד אותו זה שלא רואים הרדיסק אחד (SSD), מה שהבנתי ברגע שהוא הביא לי את המחשב זה שהוא חיבר אותו לחיב
  8. הייתי עושה את זה מיזמן אם היה לי אפשרות אין כמו אלמינציה
  9. ללא שינוי אולי צריך להעביר בביוס את ה NVME למצב RAID?
  10. ללא שינוי ( תמונה מצורפת לאחר טעינת הדרייבר)
  11. בתמונה שראיתה זה אחרי שהחזרתי אותם....בכל אופן שוב נתקתי הכל חוץ מהכונן NVME הגדרתי כמו שאמרתה וזאת התוצאה(ללא שינוי, בתמונות אני מראה את המצב בביוס אחרי שמירה והניסיון האחרון)... כמובן ששמרתי אם F10 לפני.... ושוב המון המון תודה אל העזרה שלך ושל כל האחרים !!! מעריך זאת מאוד
  12. נתקתי את כל הכוננים והראתי לך שהוינדוס לא מזהה כלום איפו ראיתה שהם מחוברים ? , אחרי שזה לא עבד החזרתי אותם . ב SECURE BOOT לא מוצא אופציה כזאת.... כמו שכתבתי נתקתי את כל הכוננים ואז אין שום אפשרות להתקין על שום כונן , את הדרייבר של הצ'יפסט לא ניסיתי אבל המערכת הפעלה הזאת הותקנה כבר בעשרות לוחות אם על כונן NVME
  13. היי HelpSupport עשיתי את כל הדברים האלה ועדיין לא מופיע , בהתקנת הוינדוס אין שום כונן להתקנה כך , ובביוס הוא עדיין מופיע יש לך עוד הצעות ? *** חשוב לציין שניסיתי גם אם קבצי התקנה אחרים של וינדוס (וגם אם LIVE CD ההתקן לא מופיע בניהול דיסקים,לא משנה מה המצב של CSM...) ולא היה שינוי לכן אני יכול לשלול כמעט בוודאות שהבעיה נמצאת במערכת הפעלה. והמון המון תודה על התגובה !!!
  14. שלום לחברי הפורום , אני מנסה להתקין WINDOWS 10 על כונן NVME מסוג SAMSUNG EVO 970. הבעיה היא שבביוס הכונן מופיע אם עוד כונני SATA והכל בסדר , אבל במהלך תהליך התקנת הWINDOWS הכונן הנ"ל לא מופיע , כל האחרים כן מופיעים ( 2 כוננים SSD 250 גיגה וכונן HDD 1 גיגה ). האם יש משהוא שניתקל בבעיה הנ"ל ויודע למה זה לא מזהה אותו ? סוג לוח האם הוא B450 GAMING X של חברת GIGABYTE (ביוס מעודכן לגירסה האחרונה F50). תודה רבה מראש לכולם ושבת שלום .
×
  • צור חדש...

בראש החדשות:

חדש באתר

מה הכתובת שלכם?

מה הכתובת שלכם?

באז-זון: מרחבי האינסטגרם #buzzzone מה הכתובת שלכם? A photo posted by HWzone.co.il (@hwzone.co.il) on 2020-09-26 14:20:12 מה הכתובת שלכם?