תוכן BasiChaos - HWzone פורומים
עבור לתוכן
  • צור חשבון

BasiChaos

משתמש רשום
  • מספר הודעות

    4
  • הצטרפות

  • ביקר לאחרונה

כל דבר שפורסם על-ידי BasiChaos

  1. אחרי עוד חפירות באינטרנט מצאתי ת'רד שנפתח בימים האחרונים בפורום אחר ושם אמרו שצריך "להפעיל" את הSFP דרך המוקד תמיכה של בזק. יכלו לומר לי את זה בפעם הראשונה שהתקשרתי אליהם אבל למהשהו לא אמרו לי דבר כזה. מי שנתקל בזה צריך להתקשר ל166 לתמיכה טכנית של הסיבים, הם עובדים 24/7 ולבקש מהם להפעיל או לאקטב את הSFP החדש שלכם. עכשיו הכל עובד פיקס!
  2. זה בדיוק הצורה שבה אני מחובר. למרות זאת הנציג מבזק אמר לי שהוא מכיר בזה שאנשים כן מתחברים איכשהו ככה אבל הוא לא יכול לעזור עם זה. כל מה שהוא יודע זה חיבור של SFP ישירות לתוך ראוטר. איזה ספקים כן תומכים בראוטרים פרטיים? מבדיקה נראה שיש לי סיבים של בזק, פארטנר וסלקום בבניין (כנראה העבירו אותם בזמן האחרון או ביחד עם בזק).
  3. @ruo66 הנה הם, עדיין לא מצאתי פתרון. בזק אומרים תסתדר לבד, לא בעיה שלנו. בזב"ל ניסו לעזור קצת, אמרו שכשאני מנסה להתחבר הם לא רואים חיוג מהצד שלהם. הSFP שלי מבזק סטור, אני מניח שהוא צריך להתאים לסיבים שלהם. הראוטר עובד בלי בעיה כאשר מחובר אחרי הBEFIBER כגשר.
  4. אהלן בשעה טובה העבירו לי סיב אופטי לבית אז החלטתי להתחבר לבזב"ל. הגיעו אלי עשו הכל (עבודה לא משו אבל עובד) ושמו את הראוטר BE שלהם. לא בדיוק רוצה לשלם להם כל חודש על זה אז קניתי ראוטר פרטי כדי שיהיה לי לעתיד ותומך במהירות עד 3 גיגה (TPLINK Archer AX50). כמובן בנוסף לכך קניתי ממיר מדיה TPLINK MC210CS. מחבר הכל כמו שצריך(סיב נכנס לממיר מדיה, ממנו יוצא RJ45 שמתחבר לראוטר למיקום המיועד לכניסה, וממנו יוצא עוד RJ45 למחשב). נכנס להגדרות של הראוטר,עושה את ההגדרה המהירה שלהם, בוחר PPPoE, מכניס משתמש וסיסמא שנתנו לי בבזב"ל ואחרי ההתקנה כל פעם נותן לי שגיאה ואין חיבור לאינטרנט. אם מישהו יכול להסביר לי מה אני עושה לא נכון או למה זה לא מתחבר ואיך אפשר לסדר את זה אני אשמח מאוד! תודה מראש!
×
  • צור חדש...