Shachar E - HWzone פורומים
עבור לתוכן
  • צור חשבון

Shachar E

משתמש רשום
  • מספר הודעות

    1
  • הצטרפות

  • ביקר לאחרונה

  • זמן מחובר

    13ש' 36דק' 37שנ'

דירוג

0 ניטרלי

אודות Shachar E

  • דרגה
    Zone Newbie
  1. אני בהליכי פרישה של רשת קווית בדירה שלי. משכתי כבל CAT6 STP ל-4 חדרים מהארון תקשורת, ושם אני מתכוון לשים switch. כשאני מחבר את המחשב באחד החדרים לשקע ששמתי בו ואת אותו הכבל בארון תקשורת ל-switch - החיבור הוא של 1000Base. כשאני מחבר את אותו המחשב בממ"ד - נראה שהראוטר מנסה לבצע Autoneg מספר פעמים ל-1000Base, נכשל, וכברירת מחדל מתקבע על 100Base. ואכן כשאני בודק את מהירות ההורדה היא 100. את החיבורים אני עושה באמצעות מחברי Keystone CAT6A, וכל הכבלים שלי הם CAT6. ניתקתי וחיווטתי מחדש את 2 השקעים (גם בצד של הממ"ד וגם בארון התקשורת) מספר פעמים, וכל פעם מתקבלת אותה תוצאה. אורך הכבל בערך 20 מטר, אפילו פחות. מה יכולה להיות הבעיה? האם יכול להיות שהעברת הכבל בקירות הממ"ד נתונה להפרעות כל כך משמעותיות? אני חושב שהצינור בו עובר הכבל עובר צמוד יחסית לכבל חשמל, יכול להיות שזה מפריע למשהו? אפילו עם כבל Shielded? אין לי ציוד בדיקה מקצועי, רק fluke שאני מצפצף איתו את החוטים כדי לבדוק מגעים. אשמח לעזרה ורעיונות :) תודה!
×
  • צור חדש...

פופולרי עכשיו: למקרה שפספסת

בראש החדשות:

לחשב מסלול מחדש: ייצור השבבים של אינטל סובל מעוד עיכוב – והחברה תשקול סיוע חיצוני

יצרנית השבבים נאלצת להודיע למשקיעים שלה כבר עכשיו על עיכוב של חצי שנה לפחות במעבר אל תהליך ייצור מתקדם של 7 ננומטר - ועל גישה עסקית חדשה שלא תפסול על הסף שימוש בייצור שבבים חיצוני במסגרת חלק מהמוצרים

קרא עוד

באז-זון: כל מה שחם ברשת

חדש באתר