עבור לתוכן
  • צור חשבון

bobg9

משתמש רשום
  • מספר הודעות

    4
  • הצטרפות

  • ביקר לאחרונה

  • זמן מחובר

    3יום 4ש' 2דק' 13שנ'

דירוג

0 ניטרלי

אודות bobg9

  • דרגה
    Zone Newbie
  1. הבעייה נפתרה, הגירסא של הביוס(F8) לא תמכה במעבד, עדכון לF11 פתר את הבעייה
  2. הכנסתי את הזכורונות לפי המדיך וכמו שציינתי,גם ניסיתי להשתמש בסטיק אחד שהעברתי בין הסלוטים אנסה להפעיל XMP אבל מה הרציונל שXMP "יסדר" את הזכרון? מדובר בסוג של overcloacking שאמור דווקא לפגוע ביציבות
  3. היי, אני מתקין וינדווס 10, הלינק הוא כדי להמחיש שאני משתמש בכלי של מייקרוסופט, כי מן הסתם לא שמרתי את המקורי. כמו שציינתי אותה הבעייה קוראת כשאני מנסה לעלות מהארדיסק SATA רגיל עם התקנה של וינדווס 10. אוודה בכל מקרה בבית שעל הUSB יש וינדווס 10 ואנסה לחבר את הUSB למחבר USB2 אבל אשמח לעוד הצעות
  4. שלום לחברי הפורום, בניתי מחשב חדש מחלקים,המחשב מצליח להעלות את הביוס,אבל כשמנסה לעלות מיואסבי שנוצר על ידי: https://www.microsoft.com/en-us/download/details.aspx?id=56485 . נתקע אחרי 2-3 במסך הטעיה(לוגו של וינדווס ועיגול מסתובב) אותו דבר קורה אם אני מנסה לעשות BOOT מSSD ממחשב קודם שכבר מותקן עליו וינדווס ניסיתי לשחק עם הזכרונות (לשים אחד מהסטיקים בכל אחד מהסלוטים כדי לבדוק עם הבעייה בRAM) לשנות את הגדרות הBOOT מ UEFI ל LEGACY בBIOS, אותה תוצאה עוד דברים ששוה לנסות לפני שהוא נשלח למעבדה? המפרט: לוח אם: gigabyte Z390 Aorus PRO מעבד: intel 9900K קרור: corsair H150i pro זכרון: Corsair Vengeance RGB PRO 2x16GB DDR4 3000MHz CL15 כרטיס גרפי: on board ספק: corsair RM750x תודה
×
  • צור חדש...
Back to top button
Close
Close